Aller au contenu


Vitesse du site !


  • Ce sujet est fermé Ce sujet est fermé
30 réponses à ce sujet

#1 Cyrille

Cyrille

    Admin

  • Admin
  • PipPipPipPip
  • 2 626 messages

Posté 12 février 2012 - 12h38

Hello,

On vient de passer notre matinée à ajuster des variables dans le site et optimiser des requêtes.

Utilisez ce TOPIC pour nous dire si vous trouvez que c'est plus rapide.


Si ça RAME / C'est lent :
Ajouter l'URL qui RAME + la date de l'heure SVP

Merci

Cyrille
user posted image - user posted image

#2 Guest_ptite mouche_*

Guest_ptite mouche_*
  • Guests

Posté 13 février 2012 - 01h34

Cool ! Il est 1 h 34 am et ça ne rame pas !  :super:

#3 Cyrille

Cyrille

    Admin

  • Admin
  • PipPipPipPip
  • 2 626 messages

Posté 13 février 2012 - 07h00

Hello,

Ok merci.
On va voir ce que cela donne durant les heures de pointes !!

++

Cyrille

ptite mouche, le Monday 13 February 2012 à 01:34, dit :

Cool ! Il est 1 h 34 am et ça ne rame pas !  :super:

Voir le message


user posted image - user posted image

#4 CARTAPUCE

CARTAPUCE

    Yatiste ♥

  • Membres
  • PipPipPipPipPipPipPipPip
  • 21 197 messages
  • Gender:Male
  • Location:Paris 15

Posté 13 février 2012 - 11h45

il est 11h45 et ça marche bien  :beer:

Modifié par CARTAPUCE, 13 février 2012 - 11h45.


#5 fontzy

fontzy

    Yata accro

  • Membres
  • PipPipPipPipPipPipPip
  • 13 130 messages
  • Gender:Male
  • Location:Dans le Luberon

Posté 13 février 2012 - 12h05

Il est 12h02 !!!!

Ca rame , IE ne répond pas , la PUB Orange à gauche des images s'ouvre puis se ferme recharge............
Pour passer à une autre image , je clic avant que le com' soit passé car attente interminable..........

Image IPBImage IPB

#6 Cyrille

Cyrille

    Admin

  • Admin
  • PipPipPipPip
  • 2 626 messages

Posté 13 février 2012 - 21h21

Hello,

C'est exceptionnel ?
De ce que j'ai vu, c'est Ok pour 99% des gens, on a une augmentation du trafic car le site est plus rapide.

Mais il reste des cas particuliers comme celui que tu as rencontré.
Le "ça rame, IE ne répond pas" : j'ai besoin de savoir ce que tu as fait avant : tu venais d'arriver sur le site, tu as cliqué sur qqchose, tu venais de la newsletter ? etc etc ...

Merci merci merci

Cyrille


fontzy, le Monday 13 February 2012 à 12:05, dit :

Il est 12h02 !!!!

Ca rame , IE ne répond pas , la PUB Orange à gauche des images s'ouvre puis se ferme recharge............
Pour passer à une autre image , je clic avant que le com' soit passé car attente interminable..........

Voir le message


user posted image - user posted image

#7 fontzy

fontzy

    Yata accro

  • Membres
  • PipPipPipPipPipPipPip
  • 13 130 messages
  • Gender:Male
  • Location:Dans le Luberon

Posté 14 février 2012 - 02h05

[quote name='Cyrille' date='Monday 13 February 2012 à 21:21']
Hello,

C'est exceptionnel ?
De ce que j'ai vu, c'est Ok pour 99% des gens, on a une augmentation du trafic car le site est plus rapide.

Mais il reste des cas particuliers comme celui que tu as rencontré.
Le "ça rame, IE ne répond pas" : j'ai besoin de savoir ce que tu as fait avant : tu venais d'arriver sur le site, tu as cliqué sur qqchose, tu venais de la newsletter ? etc etc ...

Merci merci merci

Rien fait ? J'allume et j'mets Yata !!!
Je rentre sur les images par l'adresse de la page


A 1h45 jusqu'à 2h du mat
Début 3 images ok puis pour les autres je clic sur l'image suivante avant que le chargement de mon com' car ça rame pas possible , puis au bout de 6 / 7 ième image : IE ne répond pas puis ça vient mais à chaque fois je suis obligé d'aller sur une autre image pour activer le chargement de mon com'...........
Je vais prendre le temps que ça met !!

Bien cela prend 1mn voir 1,30 pour poster donc OK mais j'étais seul , tandis qu'avant nous étions 2 à poster ????????
Je comprends pas , bon courage , salut Cyrille  :kiss:

Modifié par fontzy, 14 février 2012 - 02h16.

Image IPBImage IPB

#8 Cyrille

Cyrille

    Admin

  • Admin
  • PipPipPipPip
  • 2 626 messages

Posté 14 février 2012 - 07h44

Merci de ne pas écrire en GRAS : ça ne sert à rien.

Alors le problème viendrait lors de l'ajout de commentaire.

Tu postes tes commentaires via le Forum ou bien via le site (où tu vois les images) ?

Est-ce que le site fonctionne bien AVANT que tu postes des commentaires ?

Merci

Cyrille

[quote name='fontzy' date='Tuesday 14 February 2012 à 02:05']
[quote name='Cyrille' date='Monday 13 February 2012 à 21:21']
Hello,

C'est exceptionnel ?
De ce que j'ai vu, c'est Ok pour 99% des gens, on a une augmentation du trafic car le site est plus rapide.

Mais il reste des cas particuliers comme celui que tu as rencontré.
Le "ça rame, IE ne répond pas" : j'ai besoin de savoir ce que tu as fait avant : tu venais d'arriver sur le site, tu as cliqué sur qqchose, tu venais de la newsletter ? etc etc ...

Merci merci merci

Rien fait ? J'allume et j'mets Yata !!!
Je rentre sur les images par l'adresse de la page


A 1h45 jusqu'à 2h du mat
Début 3 images ok puis pour les autres je clic sur l'image suivante avant que le chargement de mon com' car ça rame pas possible , puis au bout de 6 / 7 ième image : IE ne répond pas puis ça vient mais à chaque fois je suis obligé d'aller sur une autre image pour activer le chargement de mon com'...........
Je vais prendre le temps que ça met !!

Bien cela prend 1mn voir 1,30 pour poster donc OK mais j'étais seul , tandis qu'avant nous étions 2 à poster ????????
Je comprends pas , bon courage , salut Cyrille  :kiss:
[right]Voir le message[/right]
[/quote]
user posted image - user posted image

#9 fontzy

fontzy

    Yata accro

  • Membres
  • PipPipPipPipPipPipPip
  • 13 130 messages
  • Gender:Male
  • Location:Dans le Luberon

Posté 14 février 2012 - 11h17

CYRILLE dit :

Merci de ne pas écrire en GRAS : ça ne sert à rien.

Désolé mais moi j'vois rien !!!

J'ai mis en " FAVORI " l'adresse de la page des images !!!

Ce matin vers 10h45 / 11h , j'ai posté et attendu que mon com' soit enregistré = 4mn , une autre 3mn et puis 1mn , j'ai donc été voir combien on était à poster = 2...........
Je comprend pas , mais bon.....J'vais arrêter d'râler , de toute façon je m'éclate plus sur le forum !!!!
Bonne journée à toi...................
Image IPBImage IPB

#10 Cyrille

Cyrille

    Admin

  • Admin
  • PipPipPipPip
  • 2 626 messages

Posté 15 février 2012 - 07h06

Ok merci.
Je vais regarder comment son posté les msg sur le forum

++

fontzy, le Tuesday 14 February 2012 à 11:17, dit :

CYRILLE dit :

Merci de ne pas écrire en GRAS : ça ne sert à rien.

Désolé mais moi j'vois rien !!!

J'ai mis en " FAVORI " l'adresse de la page des images !!!

Ce matin vers 10h45 / 11h , j'ai posté et attendu que mon com' soit enregistré = 4mn , une autre 3mn et puis 1mn , j'ai donc été voir combien on était à poster = 2...........
Je comprend pas , mais bon.....J'vais arrêter d'râler , de toute façon je m'éclate plus sur le forum !!!!
Bonne journée à toi...................

Voir le message


user posted image - user posted image

#11 fontzy

fontzy

    Yata accro

  • Membres
  • PipPipPipPipPipPipPip
  • 13 130 messages
  • Gender:Male
  • Location:Dans le Luberon

Posté 16 février 2012 - 12h26

Bonjour Image IPB   :super:

Ce matin ( tard mais bon ) , très rapide , j'ai remplacé l'adresse des images dans mes favoris........
Qui plus est j'écoute le concert de Manu Chao à Bayonne en même temps donc ça marche..........
Merci de rechercher la solution à mes déboires ( un coup ) !!!
Sur le Forum tout va très bien , bonne journée à vous  :kiss:
Image IPBImage IPB

#12 villedieu.francois

villedieu.francois

    Yata passionné

  • Modo
  • PipPipPipPipPipPipPipPip
  • 67 161 messages
  • Gender:Male

Posté 16 février 2012 - 18h37

sur le forum pas de changement,par moment cela fonctionne bien et il y a aussi des temps d'attente ouverture page.
(j'étais présent sur le site une bonne partie de l'après midi)
Image IPB..Image IPB Image IPB Image IPB

#13 Guest_ptite mouche_*

Guest_ptite mouche_*
  • Guests

Posté 17 février 2012 - 02h34

Perso je ne me connecte pas par la newsletter
Je vais directo sur Yatahonga.com puis sur « nouveautés »
Depuis quelques jours, il y a une très nette amélioration de la rapidité pour la visualisation des images, et pour poster un comm  :super:

#14 Cyril

Cyril

    Plombier

  • Membres
  • PipPipPipPipPip
  • 4 293 messages
  • Gender:Male
  • Location:Chine
  • Interests:http://www.facebook.com/yatahonga

Posté 17 février 2012 - 03h08

et bien en voila des bonnes nouvelles :)

#15 Cyrille

Cyrille

    Admin

  • Admin
  • PipPipPipPip
  • 2 626 messages

Posté 17 février 2012 - 07h02

Hello François,

Merci pour ton retour !

++

Cyrille

villedieu.francois, le Thursday 16 February 2012 à 18:37, dit :

sur le forum pas de changement,par moment cela fonctionne bien et il y a aussi des temps d'attente ouverture page.
(j'étais présent sur le site une bonne partie de l'après midi)

Voir le message


user posted image - user posted image

#16 Cyrille

Cyrille

    Admin

  • Admin
  • PipPipPipPip
  • 2 626 messages

Posté 17 février 2012 - 07h03

:beer:  :beer:  :beer:

Cyril, le Friday 17 February 2012 à 03:08, dit :

et bien en voila des bonnes nouvelles :)

Voir le message


user posted image - user posted image

#17 fontzy

fontzy

    Yata accro

  • Membres
  • PipPipPipPipPipPipPip
  • 13 130 messages
  • Gender:Male
  • Location:Dans le Luberon

Posté 17 février 2012 - 10h40

Arrêtez de nous offrir de la   :beer:    Image IPB  , on verra plus le clavier...........

Modifié par fontzy, 17 février 2012 - 10h42.

Image IPBImage IPB

#18 Guest_norm850_*

Guest_norm850_*
  • Guests

Posté 27 février 2012 - 00h53

Ces très lent

#19 Guest_ptite mouche_*

Guest_ptite mouche_*
  • Guests

Posté 27 février 2012 - 02h34

Ça rame, ça rame, quelle galère !  :triste:

#20 fontzy

fontzy

    Yata accro

  • Membres
  • PipPipPipPipPipPipPip
  • 13 130 messages
  • Gender:Male
  • Location:Dans le Luberon

Posté 27 février 2012 - 12h32

A l'ère où l'homme tente d'accéder à la planète Mars , si ça rame encore on arrivera pas au mois de Mars.......... :triste:  :angry:  :blink:  :(

Même pour uploader : sur 2 essais plus de 7 mn pour un gif animé.......Quelle galère à l'ère du nucléaire c'est pas clair j'vais prendre l'air........ :happy:

Modifié par fontzy, 27 février 2012 - 12h51.

Image IPBImage IPB


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)